hi
ich hab kein gescheiten Thema namen gefunden.
Also ich hab da so ein Problem mit dem Vocal aufnehmen und so..
Ich schilder es mal:
Also ich recorde mit Wavelab 5 in dem Modus Audiomontage... dann Packe ich auf den Beat einen Kompressor.
Jetz kommt Problem 1 :
Wenn ich jetz nen RBA beat nehmen will und den einfach auf die Spur packen möchte meint das Programm :Falsche Samplerate oder zu viele Kanäle..... ich hab mal überprüft...Der RBA beat ist Mono und mit 44.1 KHZ , also habe ich einfach genau diese Settings versucht in dem Wavelab zu machen , ich kann MONO nicht wirklich einstellen bei Audiomontage...(weis ned wie, man kann da nur die Sample rate einstellen)
nun 2tes Problem , ich finde einfach keinen weg meine Vocals richtig abzumischen , wegen dem Problem mit den Spuren was ich oben beschrieben habe exporte ich das Vocal mit dem Kompressor drauf und ziehe es in meinem AudioAudition ( dem ein oder anderem als CoolEdit bekannt ) rein.Nun hau ich den Beat dahinter und fetz noch nen Hall auf mein Vocal.Dieser Weg ist allerdings derbe aufwändig und 2tens klingt es auch nich so besonders....
würde mich freuen wenn ihr ne Antwort auf das Wavelab problem habt oder auf das Effekt Problem ( weis nich genau welche Effekte sich lohnen )
Danke fürs Durchlesen !
bye :wink:

Antworten

pls help !;(


Zitat von SpoLu:
Also ich hab da so ein Problem mit dem Vocal aufnehmen und so..

hahahaha. wenn du so schreibt wie du sprichst! :D aber mal ehrlich, ich kann dir momentan leider nicht behilflich sein. sorry. :wink: :-|


Zitat von Hook:


Zitat von SpoLu:
Also ich hab da so ein Problem mit dem Vocal aufnehmen und so..

hahahaha. wenn du so schreibt wie du sprichst! :D aber mal ehrlich, ich kann dir momentan leider nicht behilflich sein. sorry. :wink: :-|


des is aber auch nicht einfach solch ( !!! ( kein so ) ) komplizierte Sachen mit klarem Kopf aufzurschreiben :D :D :D :D :D :D :D

Teile jetzt diesen Beitrag:

.
Register Now!